Incidente no registro de boletos e débitos Pix
Incident Report for Asaas
Resolved
O incidente foi resolvido.
Posted May 06, 2024 - 15:13 GMT-03:00
Investigating
Nosso time está investigando o ocorrido.
Posted May 06, 2024 - 15:00 GMT-03:00
This incident affected: Boletos (Registro de Boletos) and Pix.