Instabilidade no acesso ao aplicativo Asaas
Incident Report for Asaas
Resolved
O incidente foi resolvido.
Posted Jan 25, 2024 - 15:37 GMT-03:00
Investigating
Nosso time está trabalhando em uma solução.
Posted Jan 25, 2024 - 15:27 GMT-03:00
This incident affected: Aplicação mobile.