Instabilidade nos atendimentos pelo 0800

Incident Report for Asaas

Resolved

O incidente está resolvido
Posted 2 years ago. Aug 07, 2023 - 14:36 GMT-03:00

Identified

Nosso time já está trabalhando em uma solução.
Posted 2 years ago. Aug 07, 2023 - 14:06 GMT-03:00
This incident affected: Canais de atendimento.