Instabilidade nas aplicações
Incident Report for Asaas
Resolved
O incidente está resolvido.
Posted Jun 13, 2024 - 11:04 GMT-03:00
Investigating
Estamos investigando o problema.
Posted Jun 13, 2024 - 10:10 GMT-03:00
This incident affected: Aplicação web, Aplicação mobile, and API.