Indisponibilidade geral no Pix

Incident Report for Asaas

Resolved

Incidente resolvido
Posted Sep 27, 2025 - 01:43 GMT-03:00

Update

We are continuing to monitor for any further issues.
Posted Sep 27, 2025 - 01:43 GMT-03:00

Monitoring

Os serviços estão restabelecidos. Continuamos monitorando até garantir que tudo está estável novamente.
Posted Sep 27, 2025 - 01:17 GMT-03:00

Identified

Os serviços estão sendo restabelecidos.
Posted Sep 27, 2025 - 01:05 GMT-03:00

Investigating

Nossas equipes estão investigando o problema.
Posted Sep 27, 2025 - 00:23 GMT-03:00
This incident affected: Pix (Transacional, Chaves).