Problema ao fazer login em Sandbox
Incident Report for Asaas
Resolved
Situação normalizada
Posted Nov 30, 2023 - 19:58 GMT-03:00
Investigating
Estamos investigando este incidente.
Posted Nov 30, 2023 - 16:31 GMT-03:00
This incident affected: Sandbox.