Problema ao fazer login pelo aplicativo pelo celular

Incident Report for Asaas

Resolved

O incidente está resolvido.
Posted 2 years ago. Aug 28, 2023 - 12:13 GMT-03:00

Monitoring

Uma correção foi feita, estamos monitorando.
Posted 2 years ago. Aug 28, 2023 - 10:51 GMT-03:00

Investigating

Estamos investigando esta instabilidade.
Posted 2 years ago. Aug 28, 2023 - 09:45 GMT-03:00
This incident affected: Aplicação mobile.