Instabilidade no acesso ao Asaas
Incident Report for Asaas
Resolved
Situação normalizada.
Posted Sep 05, 2023 - 10:20 GMT-03:00
Investigating
Estamos trabalhando para resolver o incidente.
Posted Sep 05, 2023 - 09:54 GMT-03:00
This incident affected: Aplicação web.