Instabilidade ao fazer login na aplicação web
Incident Report for Asaas
Resolved
O incidente foi resolvido.
Posted Feb 15, 2024 - 15:43 GMT-03:00
Investigating
Nosso time está investigando o ocorrido.
Posted Feb 15, 2024 - 15:21 GMT-03:00
This incident affected: Aplicação web.