Atraso em parte das liquidações de boleto
Incident Report for Asaas
Resolved
O incidente foi resolvido.
Posted Jul 19, 2024 - 16:02 GMT-03:00
Investigating
Nosso time está investigando o ocorrido.
Posted Jul 19, 2024 - 12:37 GMT-03:00
This incident affected: Boletos (Liquidação de boletos).