Instabilidade na aplicação web
Incident Report for Asaas
Resolved
O incidente foi resolvido.
Posted Sep 05, 2023 - 11:58 GMT-03:00
Investigating
Estamos investigando o incidente.
Posted Sep 05, 2023 - 11:09 GMT-03:00
This incident affected: Aplicação web.