Instabilidade no serviço Pix
Incident Report for Asaas
Resolved
Todos os serviços estão operacionais novamente.
Posted Dec 03, 2023 - 18:30 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 03, 2023 - 18:00 GMT-03:00
Investigating
Estamos com uma instabilidade geral no serviço do Pix. O time responsável está trabalhando para normalizar o serviço o mais rápido possível.
Posted Dec 03, 2023 - 17:31 GMT-03:00
This incident affected: Pix.