Instabilidade no acesso da aplicação web
Incident Report for Asaas
Resolved
O incidente está resolvido.
Posted Mar 11, 2024 - 15:27 GMT-03:00
Investigating
Estamos investigando o problema.
Posted Mar 11, 2024 - 15:18 GMT-03:00
This incident affected: Aplicação web.