Falha na criação de contas

Incident Report for Asaas

Resolved

O incidente foi resolvido
Posted 2 years ago. Jul 12, 2023 - 16:57 GMT-03:00

Investigating

Estamos investingando a falha.
Posted 2 years ago. Jul 12, 2023 - 16:52 GMT-03:00
This incident affected: Aplicação web, Aplicação mobile, and API.