Instabilidade ao solicitar novos cartões Asaas
Incident Report for Asaas
Resolved
O incidente está resolvido.
Posted Aug 09, 2023 - 16:36 GMT-03:00
Identified
Nosso time está trabalhando em uma solução.
Posted Aug 09, 2023 - 16:05 GMT-03:00
This incident affected: Aplicação web and Aplicação mobile.