Instabilidade ao acessar a aplicação web

Incident Report for Asaas

Resolved

A situação foi normalizada.
Posted 2 years ago. Aug 28, 2023 - 09:59 GMT-03:00

Investigating

O problema voltou a persistir, estamos investigando.
Posted 2 years ago. Aug 28, 2023 - 09:47 GMT-03:00
This incident affected: Aplicação web and Sandbox.