Instabilidade na validação de documentos
Incident Report for Asaas
Resolved
O incidente foi resolvido
Posted Aug 06, 2024 - 18:30 GMT-03:00
Investigating
Nosso time está investigando o problema.
Posted Aug 06, 2024 - 17:50 GMT-03:00
This incident affected: Aplicação web, Aplicação mobile, and API.