Falha na criação de novos clientes
Incident Report for Asaas
Resolved
O incidente está resolvido.
Posted Jun 12, 2024 - 15:20 GMT-03:00
Identified
A correção na API já foi realizada.
Posted Jun 12, 2024 - 15:16 GMT-03:00
Investigating
Estamos investigando o ocorrido
Posted Jun 12, 2024 - 14:50 GMT-03:00
This incident affected: Aplicação web and API.