Instabilidade na criação e recebimento de alguns QRCodes Pix

Incident Report for Asaas

Resolved

O incidente está resolvido.
Posted 2 years ago. Aug 02, 2023 - 11:49 GMT-03:00

Identified

Nosso time já está trabalhando na resolução.
Posted 2 years ago. Aug 02, 2023 - 08:27 GMT-03:00
This incident affected: Pix.