Problemas ao solicitar débitos Pix com autorização crítica
Incident Report for Asaas
Resolved
O incidente foi resolvido e as transações estão normalizadas.
Posted Jul 03, 2023 - 19:12 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Jul 03, 2023 - 19:12 GMT-03:00
Monitoring
Estamos realizando as correções e monitorando a situação.
Posted Jul 03, 2023 - 17:59 GMT-03:00
Investigating
Estamos investigando esta instabilidade.
Posted Jul 03, 2023 - 15:42 GMT-03:00
This incident affected: Pix.